Pomoč pogostih vprašanjPomoč pogostih vprašanj   IščiIšči   Seznam članovSeznam članov   Skupine uporabnikovSkupine uporabnikov   Registriraj seRegistriraj se   Tvoj profilTvoj profil   Prijava za pregled zasebnih sporočilPrijava za pregled zasebnih sporočil   PrijavaPrijava 

KEF Cresta 3

 
Objavi novo temo   Odgovori na to temo    Kazalo po www.audio-kontakt.com forumu -> HI-FI
Poglej prejšnjo temo :: Poglej naslednjo temo  
Avtor Sporočilo
Tomahawk



Pridružen/-a: Sre Okt 2013 23:02
Prispevkov: 86
Kraj: Ljubljana

PrispevekObjavljeno: Pet Jan 02, 2015 12:15    Naslov sporočila: KEF Cresta 3 Odgovori s citatom

Srečno v novem letu 2015 !

Kef Cresta 3. Ko so bili zvočniki pred letom dni zadnjič v pogonu so delovali normalno. Včeraj smo jih ponovno priključili in na enem izmed zvočnikov VISOKOTONEC (SP1435) ne deluje !

Zvočnik(i) ni(so) bil(i) nikoli preobremenjen(i) ali v CLIP_u, ter nahajal(i) (so se) je v čistem in suhem dnevnem bivalnem prostoru.

Smem vprašati, kaj bi temu lahko bil vzrok;
- Hladen lot ?
- Slab stik na kretnici na priključkih ?
- Uničena kretnica (SP2340) ?
- Uničen Visokotonec (SP1435) ?

Kaj bi torej človek prej preiskusil, predno bi obremenjeval servis ?

V primeru pa, da je res kaj hudo narobe;
- se še kje dobi enak visokotonec ali pa kretnica in po kakšni ceni ?


Hvala v naprej
l.p.
Tomahawk
Nazaj na vrh
Poglej uporabnikov profil Pošlji zasebno sporočilo
diyfreak



Pridružen/-a: Pon Okt 2011 23:29
Prispevkov: 489
Kraj: MARIBOR

PrispevekObjavljeno: Pet Jan 02, 2015 15:01    Naslov sporočila: Odgovori s citatom

Najprej vzemi ven visokotonec in ga sprobaj če deluje - za probo lahko vzameš kar direktni zvočniški signal ampak seveda zelo na tiho. Če deluje je vzrok lahko še edino kondenzator na visokotoncu ( dvomim ) ali pa najverjetneje kakšen slab stik - lot. Aja pa upam da imaš vstavljeno briko na terminalu.

LP
Nazaj na vrh
Poglej uporabnikov profil Pošlji zasebno sporočilo
diyfreak



Pridružen/-a: Pon Okt 2011 23:29
Prispevkov: 489
Kraj: MARIBOR

PrispevekObjavljeno: Ned Jan 04, 2015 23:20    Naslov sporočila: Odgovori s citatom

No upam da se popravila nisi lotil kot ta tip Exclamation

http://vimeo.com/50540168
Nazaj na vrh
Poglej uporabnikov profil Pošlji zasebno sporočilo
brunoland



Pridružen/-a: Tor Jan 2014 15:26
Prispevkov: 41
Kraj: Ljubljana

PrispevekObjavljeno: Pon Jan 05, 2015 00:03    Naslov sporočila: Odgovori s citatom

Če proda Festool dobi spodobne nove budget monitorje Very Happy
Nazaj na vrh
Poglej uporabnikov profil Pošlji zasebno sporočilo
SCHalko



Pridružen/-a: Tor Sep 2008 16:49
Prispevkov: 166
Kraj: Velenje

PrispevekObjavljeno: Pon Jan 05, 2015 08:51    Naslov sporočila: Odgovori s citatom

Najprej preveri bi-wiring mostiček - lahko je samo odtegnjena katera od "klem" ali pa je "zarjavel" kontakt..
Nazaj na vrh
Poglej uporabnikov profil Pošlji zasebno sporočilo MSN Messenger - naslov
Tomahawk



Pridružen/-a: Sre Okt 2013 23:02
Prispevkov: 86
Kraj: Ljubljana

PrispevekObjavljeno: Tor Nov 17, 2020 23:30    Naslov sporočila: Odgovori s citatom

Uf. Spomnim se še. Hladen lot na spoju z visokotoncem. Vse je bilo v trenutku urejeno.
Nazaj na vrh
Poglej uporabnikov profil Pošlji zasebno sporočilo
Pokaži sporočila:   
Objavi novo temo   Odgovori na to temo    Kazalo po www.audio-kontakt.com forumu -> HI-FI Časovni pas GMT + 2 uri, srednjeevropski - poletni čas
Stran 1 od 1

 
Pojdi na:  
Ne, ne moreš dodajati novih tem v tem forumu
Ne, ne moreš odgovarjati na teme v tem forumu
Ne, ne moreš urejati svojih prispevkov v tem forumu
Ne, ne moreš brisati svojih prispevkov v tem forumu
Ne ne moreš glasovati v anketi v tem forumu


Powered by phpBB © 2001, 2005 phpBB Group


Zadnje teme - HI-FI

Zadnje teme - ostalo

VIDEOTEKA
© www.audio-kontakt.com  |  info@audio-kontakt.com  |  Pogoji uporabe
Izdelava: slo-code.com